<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS лена новостей Газеты ВСЁ " href="https://vse.sale/news/rss/" />
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<meta name="yandex-verification" content="589b47a2eefad58d" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8559924053758184",
    enable_page_level_ads: true
  });
</script><meta name="csrf-param" content="_jcsrf">
    <meta name="csrf-token" content="M2d5Um9CVWJcUBIZJActI1ghSWMlBGM0SxUVAgFzDBF5KBgoPiMdVQ==">
<title>Газета ВСЁ (Петрозаводск, Карелия)</title>
<link href="/css/styles.css?v=1501674565" rel="stylesheet">
<link href="/css/vse.css?v=1" rel="stylesheet">
<link href="/assets/2f08d57c/authchoice.css?v=1486135120" rel="stylesheet"></head>
<body>
	<div class="wrapper">
		<div class="header">
			<div class="lvl1">
				<div class="container clearfix">
					<div class="pull-left">
						<span>Бесплатные частные объявления</span> принимаются по телефонам 067, (8142) 59-00-67 ежедневно с 9.00 до 21.00
					</div>
					<div class="pull-right">
						<a href="/profile/orders" class="link-pay">Оплата услуг</a>
                        <a href="/page/help">Помощь</a>
					</div>
				</div>
			</div>
			<div class="lvl2">
				<div class="container clearfix">

					<div class="pull-left">
						<div class="burger-menu ">
							<span>Меню</span>
						</div>
						<!-- end .burger-menu -->

						<div class="burger-menu-content" style="display: none;">
							<div class="item">
								<div class="title">Личный кабинет</div>
                                								<ul>
									<li><a href="/user/login">Войти</a></li>
									<li><a href="/user/signup">Зарегистрироваться</a></li>
								</ul>
                                							</div>
							<!-- end .item -->

                            <div class="item">
    <div class="title">Объявления</div>
    <ul class="with-icons">
                <li><a href="/a/nedvizhimost"><span class="icon realty"></span>Недвижимость</a></li>
                <li><a href="/a/dom-i-dacha"><span class="icon houses"></span>Дом и дача</a></li>
                <li><a href="/a/uslugi"><span class="icon services"></span>Услуги</a></li>
                <li><a href="/a/new_year/prodam"><span class="icon "></span>Продажа</a></li>
            </ul>
    <ul class="with-icons">
                <li><a href="/a/transport"><span class="icon cars"></span>Транспорт</a></li>
                <li><a href="/a/elektronika"><span class="icon electronics"></span>Электроника</a></li>
                <li><a href="/a/zhivotnye"><span class="icon animals"></span>Животные</a></li>
            </ul>
    <ul class="with-icons">
                <li><a href="/a/rabota"><span class="icon job"></span>Работа и учеба</a></li>
                <li><a href="/a/garderob"><span class="icon wardrobe"></span>Гардероб</a></li>
                <li><a href="/a/dosug"><span class="icon "></span>Досуг</a></li>
            </ul>
    <ul class="with-icons">
                <li><a href="/a/biznes"><span class="icon business"></span>Бизнес</a></li>
                <li><a href="/a/detyam"><span class="icon children"></span>Детям</a></li>
                <li><a href="/a/kontakty"><span class="icon contacts"></span>Контакты</a></li>
            </ul>
</div>

							<!-- end .item -->
							<div class="item">
								<ul>
									<li><a href="/news">Новости</a></li>
									<li><a href="/page/site">Размещение рекламы</a></li>
								</ul>
							</div>
							<!-- end .item -->
							<div class="item duplicate-from-topbar">
								<ul>
									<li><a href="/profile/orders">Оплата услуг</a></li>
									<li><a href="/page/help">Помощь</a></li>
								</ul>
							</div>
							<!-- end .item -->
						</div>
						<!-- end .burger-menu-content -->

						<a href="/" class="logo">
							<img src="/images/logo.png" alt="">
						</a>
						<div class="header-nav">
							<a href="/a" >Объявления</a>
							<a href="/news" >Новости</a>
							<a href="/page/site" >Размещение рекламы</a>
						</div>
                                                <a href="/profile/favorites" class="btn-fav"></a>
					</div>
					<div class="pull-right">
						<a href="/profile/a/create" class="btn-style1 btn-add-adv">Подать объявление</a>
                        
<div class="header-lc">
    <span>Личный кабинет</span>
    <div class="header-lc-tblock">
        <a class="link-enter-ext" href="/user/login">Войти</a><a href="/user/signup">Регистрация</a>
    </div>
    <div class="popup-enter ">
        <form>
            <div class="border1">
                <form id="w0" action="/" method="post">
<input type="hidden" name="_jcsrf" value="M2d5Um9CVWJcUBIZJActI1ghSWMlBGM0SxUVAgFzDBF5KBgoPiMdVQ==">                                <div class="title-style2">Вход</div>
                <div class="popup-enter-main">
                    <div>
                        <div class="form-group field-loginform-username required">
<input type="text" id="loginform-username" class="form-control" name="LoginForm[username]" placeholder="Введите телефон или ID" aria-required="true">
<div class="help-block"></div>

</div>                    </div>
                    <div>
                        <div class="form-group field-loginform-password required">
<input type="password" id="loginform-password" class="form-control" name="LoginForm[password]" placeholder="Пароль" aria-required="true">
<div class="help-block"></div>

</div>                    </div>
                </div>
                <a href="/user/request-password-reset">Забыли пароль?</a>
            </div>
            <div class="border1">
                <button type="submit" class="btn-style1" data-method="post">Войти</button>            </div>
            </form>            <div class="border1">
                <div class="fs15">Войти как пользователь</div>
                <div id="w1">                <ul class="enter-soc2">
                                        <li class="enter-soc2-vkontakte"><a class="vkontakte auth-link" href="/user/eauth?authclient=vkontakte" title="VKontakte"><span class="auth-icon vkontakte"></span></a></li>
                                        <li class="enter-soc2-facebook"><a class="facebook auth-link" href="/user/eauth?authclient=facebook" title="Facebook" data-popup-width="860" data-popup-height="480"><span class="auth-icon facebook"></span></a></li>
                                        <li class="enter-soc2-google"><a class="google auth-link" href="/user/eauth?authclient=google" title="Google"><span class="auth-icon google"></span></a></li>
                                    </ul>
                </div>            </div>
        </form>
    </div>
</div>



						<a href="/profile" class="lc-link">Личный кабинет</a>
						<!-- end .auth-link -->
					</div>
				</div>
			</div>
			<div class="lvl3">
				<div class="container">
                    <ul><li><a href="/a/nedvizhimost">Недвижимость</a></li>
<li><a href="/a/transport">Транспорт</a></li>
<li><a href="/a/rabota">Работа и учеба</a></li>
<li><a href="/a/biznes">Бизнес</a></li>
<li><a href="/a/dom-i-dacha">Дом и дача</a></li>
<li><a href="/a/elektronika">Электроника</a></li>
<li><a href="/a/garderob">Гардероб</a></li>
<li><a href="/a/detyam">Детям</a></li>
<li><a href="/a/uslugi">Услуги</a></li>
<li><a href="/a/zhivotnye">Животные</a></li>
<li><a href="/a/dosug">Досуг</a></li>
<li><a href="/a/kontakty">Контакты</a></li>
<li><a href="/a/new_year/prodam">Продажа</a></li>
<li class="with-subnav more"><a>еще</a><ul></ul></li></ul>				</div>
			</div>
		</div>
		<!-- .header -->

		<div class="content container">

            <div class="banners-block">
    <!-- Yandex.RTB R-A-260962-1 -->
<div id="yandex_rtb_R-A-260962-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260962-1",
                renderTo: "yandex_rtb_R-A-260962-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="wrap padding-set">
    <div class="title-block">
        <div class="title-main">Объявления</div>
        <a href="/a">Все рубрики</a>
    </div>

    <ul class="categories">
        <li class="categorie1">
        <a href="/a/nedvizhimost">Недвижимость</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/nedvizhimost/kvartiry">Квартиры</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/komnaty">Комнаты</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/kommercheskaya-nedvizhimost">Коммерческая недвижимость</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/doma-dachi-kottedzhi">Дома,  дачи, коттеджи</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/zemelnye-uchastki">Земельные участки</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/garazhi-i-parkovki">Гаражи и парковки</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/nedvizhimost-v-drugikh-regionakh-rossii">Недвижимость в других регионах России</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/nedvizhimost-za-rubezhom">Недвижимость за рубежом</a>
            </li>
                        <li>
                <a href="/a/nedvizhimost/uslugi-v-sfere-nedvizhimosti">Услуги в сфере недвижимости</a>
            </li>
                    </ul>
            </li>
        <li class="categorie2">
        <a href="/a/transport">Транспорт</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/transport/avtomobili">Автомобили</a>
            </li>
                        <li>
                <a href="/a/transport/gruzovoi-transport-avtobusy">Грузовой транспорт, автобусы</a>
            </li>
                        <li>
                <a href="/a/transport/mototsikly-i-mototekhnika">Мотоциклы и мототехника</a>
            </li>
                        <li>
                <a href="/a/transport/spetstekhnika">Спецтехника</a>
            </li>
                        <li>
                <a href="/a/transport/pritsepy">Прицепы</a>
            </li>
                        <li>
                <a href="/a/transport/vodnyi-transport">Водный транспорт</a>
            </li>
                        <li>
                <a href="/a/transport/velosipedy">Велосипеды</a>
            </li>
                        <li>
                <a href="/a/transport/prochie-vidy-transporta">Прочие виды транспорта</a>
            </li>
                        <li>
                <a href="/a/transport/aksessuary-i-avtoelektronika">Аксессуары и автоэлектроника</a>
            </li>
                        <li>
                <a href="/a/transport/zapchasti">Запчасти</a>
            </li>
                        <li>
                <a href="/a/transport/uslugi-v-sfere-transporta">Услуги в сфере транспорта</a>
            </li>
                    </ul>
            </li>
        <li class="categorie3">
        <a href="/a/rabota">Работа и учеба</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/rabota/vakansii">Вакансии</a>
            </li>
                        <li>
                <a href="/a/rabota/ishchu-rabotu">Ищу работу</a>
            </li>
                        <li>
                <a href="/a/rabota/obrazovaniye">Образование</a>
            </li>
                        <li>
                <a href="/a/rabota/kursy">Курсы</a>
            </li>
                        <li>
                <a href="/a/rabota/uslugi-v-sfere-trudoustroistva">Услуги в сфере трудоустройства</a>
            </li>
                    </ul>
            </li>
        <li class="categorie6">
        <a href="/a/biznes">Бизнес</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/biznes/vystavki-i-yarmarki">Выставки и ярмарки</a>
            </li>
                        <li>
                <a href="/a/biznes/tendery-i-konkursy">Тендеры и конкурсы</a>
            </li>
                        <li>
                <a href="/a/biznes/gotovyi-biznes">Готовый бизнес</a>
            </li>
                        <li>
                <a href="/a/biznes/tovary-optovye-postavki">Товары, оптовые поставки</a>
            </li>
                        <li>
                <a href="/a/biznes/oborudovanie-dlya-biznesa">Оборудование для бизнеса</a>
            </li>
                        <li>
                <a href="/a/biznes/syre-i-materialy">Сырье и материалы</a>
            </li>
                        <li>
                <a href="/a/biznes/tovary-dlya-ofisa">Товары для офиса</a>
            </li>
                        <li>
                <a href="/a/biznes/uslugi-dlya-biznesa-b2b">Услуги для бизнеса B2B</a>
            </li>
                        <li>
                <a href="/a/biznes/partnerstvo-i-sotrudnichestvo">Партнерство и сотрудничество</a>
            </li>
                        <li>
                <a href="/a/biznes/kredity-zaimy-i-investitsii">Кредиты, займы и инвестиции</a>
            </li>
                        <li>
                <a href="/a/biznes/ofitsialnye-izveshcheniya-organizatsii">Официальные извещения организаций</a>
            </li>
                    </ul>
            </li>
        <li class="categorie9">
        <a href="/a/dom-i-dacha">Дом и дача</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/dom-i-dacha/remont-i-stroitelstvo">Ремонт и строительство</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/santehnika-i-gazovoe-oborudovanie">Сантехника и газовое оборудование</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/material-i-oborudovanie">Материалы и оборудование</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/mebel-i-interer">Мебель и интерьер</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/posuda-i-tovary-dlya-kukhni">Посуда и товары для кухни</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/produkty-pitaniya">Продукты питания</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/dlya-dachi">Для дачи</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/rasteniya">Растения и саженцы</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/tsvety">Цветы</a>
            </li>
                        <li>
                <a href="/a/dom-i-dacha/uslugi">Услуги</a>
            </li>
                    </ul>
            </li>
        <li class="categorie4">
        <a href="/a/elektronika">Электроника</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/elektronika/audio-i-vidyeo">Аудио и видео</a>
            </li>
                        <li>
                <a href="/a/elektronika/bytovaya-tekhnika">Бытовая техника</a>
            </li>
                        <li>
                <a href="/a/elektronika/igry-pristavki-i-programmy">Игры, приставки и программы</a>
            </li>
                        <li>
                <a href="/a/elektronika/nastolnye-kompyutery">Настольные компьютеры</a>
            </li>
                        <li>
                <a href="/a/elektronika/noutbuki">Ноутбуки</a>
            </li>
                        <li>
                <a href="/a/elektronika/orgtekhnika-i-raskhodniki">Оргтехника и расходники</a>
            </li>
                        <li>
                <a href="/a/elektronika/planshety-i-elektronnye-knigi">Планшеты и электронные книги</a>
            </li>
                        <li>
                <a href="/a/elektronika/telefony">Телефоны и средства связи</a>
            </li>
                        <li>
                <a href="/a/elektronika/kompyuternaya-tekhnika">Компьютерная техника</a>
            </li>
                        <li>
                <a href="/a/elektronika/fototekhnika">Фототехника</a>
            </li>
                        <li>
                <a href="/a/elektronika/remont-i-servis">Ремонт и сервис</a>
            </li>
                    </ul>
            </li>
        <li class="categorie7">
        <a href="/a/garderob">Гардероб</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/garderob/odezhda-i-obuv">Одежда и обувь</a>
            </li>
                        <li>
                <a href="/a/garderob/chemodany-sumki-ryukzaki">Чемоданы, сумки, рюкзаки</a>
            </li>
                        <li>
                <a href="/a/garderob/chasy-i-ukrasheniya">Часы и украшения</a>
            </li>
                        <li>
                <a href="/a/garderob/aksessuary">Аксессуары</a>
            </li>
                        <li>
                <a href="/a/garderob/krasota-i-zdorove">Красота и здоровье</a>
            </li>
                    </ul>
            </li>
        <li class="categorie8">
        <a href="/a/detyam">Детям</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/detyam/odezhda-i-obuv">Одежда и обувь</a>
            </li>
                        <li>
                <a href="/a/detyam/kolyaski">Коляски</a>
            </li>
                        <li>
                <a href="/a/detyam/avtokresla">Автокресла</a>
            </li>
                        <li>
                <a href="/a/detyam/detskaya-mebel">Детская мебель</a>
            </li>
                        <li>
                <a href="/a/detyam/tovary-dlya-malyshyei">Товары для малышей</a>
            </li>
                        <li>
                <a href="/a/detyam/igrushki">Игрушки</a>
            </li>
                        <li>
                <a href="/a/detyam/postelnye-prinadlezhnosti">Постельные принадлежности</a>
            </li>
                        <li>
                <a href="/a/detyam/sportivnye-tovary">Спортивные товары</a>
            </li>
                        <li>
                <a href="/a/detyam/dlya-budushchikh-mam">Для будущих мам</a>
            </li>
                        <li>
                <a href="/a/detyam/tovary-dlya-shkoly">Товары для школы</a>
            </li>
                    </ul>
            </li>
        <li class="categorie5">
        <a href="/a/uslugi">Услуги</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/uslugi/predlozheniya-uslug">Предложения услуг</a>
            </li>
                        <li>
                <a href="/a/uslugi/spros-na-uslugi">Спрос на услуги</a>
            </li>
                    </ul>
            </li>
        <li class="categorie10">
        <a href="/a/zhivotnye">Животные</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/zhivotnye/sobaki">Собаки</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/koshki">Кошки</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/ptitsy">Птицы</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/gryzuny">Грызуны</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/akvarium">Аквариум</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/drugie-zhivotnye">Другие животные</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/tovary-i-korm-dlya-zhivotnykh">Товары и корм для животных</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/uslugi-dlya-zhivotnykh">Услуги для животных</a>
            </li>
                        <li>
                <a href="/a/zhivotnye/byuro-nakhodok">Бюро находок</a>
            </li>
                    </ul>
            </li>
        <li class="categorie11">
        <a href="/a/dosug">Досуг</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/dosug/antikvariat-vintazh-kollektsii">Антиквариат, винтаж, коллекции</a>
            </li>
                        <li>
                <a href="/a/dosug/knigi-periodika">Книги, периодика</a>
            </li>
                        <li>
                <a href="/a/dosug/otdykh-i-puteshestviya">Отдых и путешествия</a>
            </li>
                        <li>
                <a href="/a/dosug/muzyka-i-kino">Музыка и кино</a>
            </li>
                        <li>
                <a href="/a/dosug/prazdniki-i-podarki">Праздники и подарки</a>
            </li>
                        <li>
                <a href="/a/dosug/okhota-i-rybalka">Охота и рыбалка</a>
            </li>
                        <li>
                <a href="/a/dosug/sport-i-fitnes">Спорт и фитнес</a>
            </li>
                        <li>
                <a href="/a/dosug/krasota-i-zdorovye">Красота и здоровье</a>
            </li>
                        <li>
                <a href="/a/dosug/uslugi-v-sfere-dosuga">Услуги в сфере досуга</a>
            </li>
                        <li>
                <a href="/a/dosug/poisk-druga-ili-partnera-dlya-dosuga">Поиск друга или партнера для досуга</a>
            </li>
                    </ul>
            </li>
        <li class="categorie12">
        <a href="/a/kontakty">Контакты</a>
                <ul class="only-tab">
                        <li>
                <a href="/a/kontakty/znakomstva">Знакомства</a>
            </li>
                        <li>
                <a href="/a/kontakty/kontakty">Контакты</a>
            </li>
                        <li>
                <a href="/a/kontakty/poteri-i-nakhodki">Потери и находки</a>
            </li>
                        <li>
                <a href="/a/kontakty/izveshcheniya">Извещения</a>
            </li>
                        <li>
                <a href="/a/kontakty/okazanie-pomoshchi">Оказание помощи</a>
            </li>
                    </ul>
            </li>
        <li class="">
        <a href="/a/new_year/prodam">Продажа</a>
            </li>
    </ul>
</div>
<div class="side-blocks">
    <div class="sell-block only-tab-mob">
        <div class='title'>Продавайте вместе с нами</div>
        <p>Новая форма подачи<br>объявления на сайт</p>
        <a href="/profile/a/create" class="btn-style1 btn-add-adv">Подать объявление</a>
    </div>
    <div class="sell-block public-ad-block only-tab">
        <div class='title'>Размещение рекламы</div>
        <p>Рекламные места на сайте <br>и в печатной версии газеты</p>
        <a href="#">Подробнее</a>
    </div>
</div>
<div class="cols1 cols1-style2">
    <div class="col1">
        <div class="wrap">
            <div class="title-main">Новости</div>
            <div class="news-list">
                </div><div class="news-list-date">Сегодня, 14 марта 2018</div><div class="news-list">
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34152">
            <img src="/images/files/news/2018/03/64_1521021777.jpg?w=144&fit=crop&s=02845fbd73ca786737d03e4ff6239b04" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34152">Прекрасные танцы Карелии</a>
        <div class="row-mid">
            <span class="date">14.03.2018 12:16</span>
                            <a href="/news/rubric/30" class="btn-categ">Культура</a>
                    </div>
                        <p>Танцевальный вечер от фольклорно-этнографического ансамбля «Karjala» в честь дня рождения Виолы Мальми</p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34143">
            <img src="/images/files/news/2018/03/64_1520852440.jpg?w=144&fit=crop&s=cd025e978a72a1f4f214b26ba1f3c768" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34143">Каждый четвертый нижегородец планирует провести отпуск на курортах России</a>
        <div class="row-mid">
            <span class="date">14.03.2018 09:30</span>
                            <a href="/news/rubric/5174" class="btn-categ">Разное</a>
                    </div>
                        <p>Исследование проводилось среди 700 человек в социальной сети "Фотострана"</p>
                </div>
    </div></div><div class="news-list-date">Вчера, 13 марта 2018</div><div class="news-list">
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34150">
            <img src="/images/files/news/2018/03/64_1520946429.jpg?w=144&fit=crop&s=0b5ceef0884da677a0fae3d6fc564ed7" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34150">Борьба с ОРВИ в Карелии продолжается </a>
        <div class="row-mid">
            <span class="date">13.03.2018 17:01</span>
                            <a href="/news/rubric/26" class="btn-categ">Общество</a>
                    </div>
                        <p>На прошлой неделе ОРВИ болели на 17% больше населения</p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34149">
            <img src="/images/files/news/2018/03/64_1520943036.jpg?w=144&fit=crop&s=5129cf6ede436f78583ad0cb4e2a5da1" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34149">В Перинатальном центре уже установили медицинское оборудование </a>
        <div class="row-mid">
            <span class="date">13.03.2018 15:56</span>
                            <a href="/news/rubric/5219" class="btn-categ">В республике</a>
                    </div>
                        <p>Новое лечебное учреждение вскоре откроется для взрослых и детей</p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34151">
            <img src="/images/files/news/2018/03/64_1520947318.png?w=144&fit=crop&s=a41b9f32c03b725de7c279a7f4f0d552" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34151">Вышел новый номер газеты бесплатных объявлений Карелии "ВСЁ" - 13.03</a>
        <div class="row-mid">
            <span class="date">13.03.2018 15:30</span>
                            <a href="/news/rubric/5174" class="btn-categ">Разное</a>
                    </div>
                        <p>Несколько тысяч полезных объявлений о работе и учебе, недвижимости и многом другом.
Газета "ВСЁ" - газета на пользу семье и бизнесу </p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34141">
            <img src="/images/files/news/2018/03/64_1520852343.jpg?w=144&fit=crop&s=3fcc5671a9e063755e99ad4b62332c0f" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34141">Россияне сократили расходы на питание вне дома</a>
        <div class="row-mid">
            <span class="date">13.03.2018 14:15</span>
                            <a href="/news/rubric/26" class="btn-categ">Общество</a>
                    </div>
                        <p>В 2017 году больше половины российских граждан (51-56%) сокращали расходы на питание вне дома.</p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34144">
            <img src="/images/files/news/2018/03/64_1520790310.jpg?w=144&fit=crop&s=8389840733ab8ddc75cd356d3e7ea754" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34144">Интенсивность атак мобильных троянов-вымогателей за год удвоилась</a>
        <div class="row-mid">
            <span class="date">13.03.2018 12:00</span>
                            <a href="/news/rubric/27" class="btn-categ">Экономика</a>
                    </div>
                        <p>«Лаборатория Касперского» опубликовала подробный отчёт об эволюции вредоносных программ и развитии киберугроз в мобильной сфере.</p>
                </div>
    </div></div><div class="news-list-date">12 марта 2018</div><div class="news-list">
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34148">
            <img src="/images/files/news/2018/03/64_1520852213.jpg?w=144&fit=crop&s=1465b241a8b2e3147b04c0568f7d2719" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34148">"Талант, согревающий добром" - возможно, это ваш ребенок?</a>
        <div class="row-mid">
            <span class="date">12.03.2018 15:51</span>
                            <a href="/news/rubric/30" class="btn-categ">Культура</a>
                    </div>
                        <p>Объявлен набор конкурсантов на первый национальный детско-юношеский конкурс </p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34147">
            <img src="/images/files/news/2018/03/64_1520851509.jpg?w=144&fit=crop&s=2c6ce5298bc45f6594dac9c310292f44" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34147">Туристический потенциал "Кижи" был представлен на крупнейшей выставке мира</a>
        <div class="row-mid">
            <span class="date">12.03.2018 13:40</span>
                            <a href="/news/rubric/30" class="btn-categ">Культура</a>
                    </div>
                        <p>Крупнейшая туристическая выставка мира ITB Berlin 2018 прошла с 7 по 11 марта</p>
                </div>
    </div>
<div class="news-list-block2">
        <div class="col1">
        <a href="/news/view/34146">
            <img src="/images/files/news/2018/03/64_1520849544.jpg?w=144&fit=crop&s=94efedfce192e4ecee284953e06a60d9" alt="">
        </a>
    </div>
    <div class="col2">
            <a href="/news/view/34146">Юлия Самойлова все-таки поедет на Евровидение</a>
        <div class="row-mid">
            <span class="date">12.03.2018 13:04</span>
                            <a href="/news/rubric/30" class="btn-categ">Культура</a>
                    </div>
                        <p>Певица представит Россию на конкурсе в этом году</p>
                </div>
    </div>            </div>
        </div>
    </div>
    <div class="col2">
        <div class="banners-block2 align-center">
    <img src="https://banners.adfox.ru/180220/adfox/666861/Novostroika.gif">
</a><!-- Yandex.RTB R-A-242563-1 -->
<div id="yandex_rtb_R-A-242563-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-242563-1",
                renderTo: "yandex_rtb_R-A-242563-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

    </div>
</div>

		</div>
		<!-- .content -->

	</div>
	<!-- .wrapper -->

	<div class="footer">
		<div class="container">
			<div class="lvl1 clearfix">
				<div class="pull-left">
                    <ul>
        <li>
        <a href="/a/nedvizhimost">Недвижимость</a>
    </li>
         <li>
        <a href="/a/transport">Транспорт</a>
    </li>
         <li>
        <a href="/a/rabota">Работа и учеба</a>
    </li>
         <li>
        <a href="/a/biznes">Бизнес</a>
    </li>
         <li>
        <a href="/a/dom-i-dacha">Дом и дача</a>
    </li>
         <li>
        <a href="/a/elektronika">Электроника</a>
    </li>
         <li>
        <a href="/a/garderob">Гардероб</a>
    </li>
         <li>
        <a href="/a/detyam">Детям</a>
    </li>
         <li>
        <a href="/a/uslugi">Услуги</a>
    </li>
         <li>
        <a href="/a/zhivotnye">Животные</a>
    </li>
         <li>
        <a href="/a/dosug">Досуг</a>
    </li>
         <li>
        <a href="/a/kontakty">Контакты</a>
    </li>
         <li>
        <a href="/a/new_year/prodam">Продажа</a>
    </li>
     </ul>
					<div class="sell-block">
						<div class='title'>Продавайте вместе с нами</div>
						<p>Новая форма подачи<br> объявления на сайт</p>
                        <a href="/profile/a/create" class="btn-style1 btn-add-adv">Подать объявление</a>
					</div>
				</div>
				<div class="pull-right">
                    <ul>
<li><a href="/page/about" title="О нас">О нас</a></li><li><a href="/page/statistic" title="Аудитория и статистика">Аудитория и статистика</a></li><li><a href="/page/paper" title="Реклама в газете">Реклама в газете</a></li><li><a href="/page/site" title="Реклама на сайте">Реклама на сайте</a></li><li><a href="/page/redaction" title="Редакция и издательство">Редакция и издательство</a></li></ul>				</div>
			</div>
			<div class="lvl2">
				<div class="col1">
					<div>1996-2018 © ЗАО "МаксиМедиа"</div>
					<div class="color-gray">Разработка сайта - <a href="http://inbisyst.ru" target="_blank">Интернет-бизнес-системы</a></div>
				</div>
				<div class="col2">
                    <div>
   
</div>
<div>
	
</div>
<div>
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4497458
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4497458" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>

<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2908793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2908793;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div>

<div style="margin-left:270px">
	<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</div>

<div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=43957734&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/43957734/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
    var yaCounter43957734 = new Ya.Metrika({
        id:43957734,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43957734" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>



				</div>
			</div>
		</div>
	</div>
	<!-- .footer -->
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43957734 = new Ya.Metrika({
                    id:43957734,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43957734" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96802870-1', 'auto');
  ga('send', 'pageview');

</script>	<a id="top" class="totop">Наверх</a>



<script src="/assets/673f2408/jquery.js?v=1486135120"></script>
<script src="/assets/f690513a/yii.js?v=1486135120"></script>
<script src="/js/jquery-ui/jquery-ui.min.js?v=1478678563"></script>
<script src="/js/fancySelect.js?v=1480424535"></script>
<script src="/js/jquery.custom-scrollbar.js?v=1478678563"></script>
<script src="/js/jquery.bxslider.min.js?v=1478678564"></script>
<script src="/js/jquery.prettyPhoto.js?v=1478678566"></script>
<script src="/js/main.js?v=1481071895"></script>
<script src="/js/vse.js?v=1496836655"></script>
<script src="/assets/f690513a/yii.validation.js?v=1486135120"></script>
<script src="/assets/f690513a/yii.activeForm.js?v=1486135120"></script>
<script src="/assets/2f08d57c/authchoice.js?v=1486135120"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#w0').yiiActiveForm([{"id":"loginform-username","name":"username","container":".field-loginform-username","input":"#loginform-username","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Укажите номер телефона или ID"});}},{"id":"loginform-password","name":"password","container":".field-loginform-password","input":"#loginform-password","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Укажите пароль"});}}], []);
$('#w1').authchoice();
});</script></body>
</html>
